Tous les forums > HEO Clubs > problème de pompe à eau
Missing
joelle 12

problème de pompe à eau

J'ai un problème avec la pompe à eau de mon Challenger Europe. L'eau douce (de la vache à eau) n'arrive plus aux 2 robinets (le robinet à pompe manuelle et l'autre à pompe électrique). Il n'y a que de l'eau salée. J'ai activé les vannes mais il n'y a que l'eau salée qui se manifeste. Quelqu'un saurait-il me renseigner ? Merci...

vendredi 10 juin 2016 19:25

Liste des contributions

Missing
Nemo le grisé

Doit-on comprendre que, auparavant, les robinets délivraient au choix de l'eau douce ou de l'eau salée?

Si c'est la cas, c'est certainement que, pour une raison inconnue, la vanne de sélection s'est retrouvée ouverte sur la mer et sur la vache à eau qui s'est donc remplie d'eau de mer.

vendredi 10 juin 2016 19:28
Missing
joelle 12

Merci pour la réponse. Je précise: il y a 2 vannes, une sur la coque qui contrôle l'arrivée d'eau de mer, et l'autre qui se trouve sur un T qui conduit à l'eau douce, à l'eau de mer et à la pompe, me semble-t-il. Est-ce qu'à priori le mélange eau douce-eau de mer se serait fait suite à la manipulation de cette vanne ? Si oui, comment retrouver la bonne position de la vanne ? Et dernière précision, la vache à eau douce était pleine. Est-ce possible qu'elle se vide et se remplisse d'eau de mer en même temps ?

vendredi 10 juin 2016 22:17
Missing
4
Thorlak50130

L'installation est curieuse.
En principe c'est une ligne, une pompe et un robinet pour chaque eau.
J'espère que pour la caisse à eau noire, c'est un peu plus clair..............

vendredi 10 juin 2016 23:32
Fritz_ze_cat
fritz the cat

j'espère que la pompe est à main mais pas à pied sous la flottaison
en cas de fuite de l'autre coté le réservoir n'est pas près d'être vide ..
alain

samedi 11 juin 2016 17:12
001
Hervé 29

Bon, je vais retourner sur le bateau et voir mon affaire de plus près pour être plus précise dans mes questions. Sinon, la pompe mécanique est à pied....
A bientôt et merci en attendant d'autres questionnements et réponses.

lundi 13 juin 2016 23:02
Avatar
simbad

le levier d'une vanne à levier fermée est perpendiculaire au conduit, si c'est à vis elle est vissée dans le sens des aiguilles d'une montre
fermer les 2 vannes, la pompe doit être désamorcée, rien ne doit couler mais si ça coule, c'est qu'une vanne est HS, on peut supposer celle à eau de mer vu qu'il ne coule que de l'eau de mer dont la prise doit être en dessous de l'eau douce
si la vache d'eau douce était pleine, peu de chance qu'elle soit remplie d'eau de mer, la pression d'aspiration étant moindre
au lieu d'un T, mettre une vanne 3 voies, ça évite les erreurs, ou séparer les 2 circuits avec ppe à eau de mer sur l'évier, comme dit plus haut, c'est plus prudent
JL.C

mardi 14 juin 2016 20:05

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums