Tous les forums > HEO Clubs > infiltration importante sur attalia 32
Profil_hermann
tyfou

infiltration importante sur attalia 32

Copropriétaire d'un attalia 32 en dériveur lesté.
L'infiltration est importante, seulement en navigation.
J'ai retiré 50 litres d'eau de mer ( 3 jours de navigations), par contre au mouillage, pas une goutte. Forcement, j'ai pensé à une fuite au niveau du passe coque du tuyau d'échappement, du passe coque où arrive l'eau de mer pour le refroidissement, presse étoupe, passes coques wc, passe coque évier, puit de dérive refait...
J'oublie d'autres endroits??? Que faire???

Merci de vos réponses.

mercredi 23 septembre 2015 09:49

Liste des contributions

Missing
rack

aurais tu changé un tuyau d'évacuation récemment? si oui, çà pourrait être le col de cygne trop bas: entrée d'eau à la gite.

mercredi 23 septembre 2015 09:59
Dscf2713_-_copie
voile44

Bonjour, 2 questions bêtes :
L'eau tu l'as goûtée et c'est bien de l'eau de mer ?
L'eau pénètre à la voile donc gîté ou au moteur donc à plat ?
Jac

mercredi 23 septembre 2015 10:12
Avatar
KOALA-5

Cette entrée d'eau, as-tu vérifié qu'elle ne provient pas du moteur ?, car généralement au port ou au mouillage le moteur ne tourne pas.

Si c'est un Volvo 2002, tu peux avoir une fuite au niveau du joint spi à l'arrière de la pompe à eau de mer.

mercredi 23 septembre 2015 10:13
Avatar_gilletarom
Gilletarom

Et s'il y a un sail drive, le joint de sail drive ? Quel age a t il ?

Et le waterlock, dans quel état est il ?

mercredi 23 septembre 2015 10:16
C281-d2a3
margotte

Ce n'est pas le même montage, mais j'ai eu le problème avec mon gib'sea 28, c'était un trou en haut du puits de dérive juste au-dessus de la flottaison. le tout caché sous un enjoliveur.
A l'arrêt, RAS. En nav, surtout gîté sur tribord, la cata (strophe)

mercredi 23 septembre 2015 10:46
Profil_hermann
tyfou

Merci de vos réponses.
Pas de tuyau d'évacuation changé.
Très bonne question: l'eau pénètre à la voile donc gité ou au moteur donc à plat??
Acquisition récente du voilier. Par mer très calme, pas ou peu d'eau, à la voile ou au moteur. Par contre, dimanche dernier (sw 20 25 noeuds, allure vent arrière, retirer 50 litres d'eau, une fois arrivé au port, dérive remontée).
Le moteur est un yanmar 2gm20. Avec un copain, j'ai changé la turbine de la pompe à eau??? le problème peut-il venir de là?
mal monter??

mercredi 23 septembre 2015 11:17
Missing
brufan

Sur l'Attalia, la première source de misères niveau entrée d'eau est le presse-étoupe. L'eau s'accumule alors sur une partie plate des fonds et circule en fonction des mouvements.
Sinon, j'avais eu aussi une bonne entrée d'eau via l'axe de la pompe à eau moteur (mais sur un Volvo).

mercredi 23 septembre 2015 11:32
20101173930_aar_1_ssz
BlueNote

Quand on change la turbine de la pompe à eau, autant changer en même temps le petit joint derrière ça fais pas de mal et ça coute pas grand chose.

mercredi 23 septembre 2015 11:36
Avatar
takari

Bonjour,

A voir du côté de la baille a mouillage ( passage de câble à travers la cloison ) ca arrive sur pleins de bateaux, a etancheifier.....

mercredi 23 septembre 2015 19:38
Avatar
jcl

Et l'eau elle est où ? coffre, sous le moteur ou sous les planchers ?

mercredi 23 septembre 2015 21:03
_mg_1807
jminet

Ben oui, l'eau elle se trouve où??? Et elle est salée ou pas? Après on peut commencer à réfléchir!
Cdlt
JM

jeudi 24 septembre 2015 00:10
Profil_hermann
tyfou

L'eau est salée, elle se trouve sous le moteur et sous le plancher.Cdlt.

mardi 29 septembre 2015 12:01
Missing
brufan

Vu que les fonds sont en très très légère pente vers l'avant à cet endroit, deux coupables très probables : presse-étoupe (surtout s'il est classique comme celui d'origine) ou pompe à eau moteur (souvent le joint spi de l'axe).

mardi 29 septembre 2015 12:22
Profil_hermann
tyfou

Merci brufan... D'après ce que tu dis.
Faut-il le sortir hors de l'eau l'attalia, pour le presse étoupe( peut resserrer les colliers ou ne pas toucher au presse-étoupe, tant que le voilier est à flot???) ou dans un premier temps faire appel à un mécano, pour peut que ce soit la pompe à eau. Cdt

mardi 29 septembre 2015 16:32
Missing
brufan

Pour le presse-étoupe, tu peux le resserer à flot en donnant (c'est important) le même nombre de 1/4 de tours sur les deux écrous (de 13 mm si je me souviens bien).
Le principe est de laisser couler une goutte d'eau toutes les X minutes pour conserver la lubrification sans pour autant que ces gouttes n'innondent le bateau. Si tu n'arrives pas à ralentir le rythme des gouttes d'eau, c'est qu'il faut recharger le presse-étoupe de tresse d'étoupe.
Certains arrive à faire cela à flot mais c'est risqué. Quand j'avais le bateau, je le faisais toujours faire à sec par un pro lors de l'entretien annuel. la tresse ne coûte pas grand chose et ça dure 4-5 ans.

mardi 29 septembre 2015 19:09
Maido_2
Domde

Je connais pas l'attalia mais j'ai eu une entree d'eau vicieuse uniquement a la gite par le haut du tube d'etambot ; l'etancheite est assuree par deux joints spis ; ca se demonte facilement ; autre possibilite s'il y a une plate forme verifier si il n'y a pas une fuite au niveau des fixations de renforts basses . Pour identifier la fuite mettre des sopalins a tous les endroits litigieux et aller naviguer avec du vent

mardi 29 septembre 2015 12:33
Rainbow-over-the-pyramid-resizecrop--
Eric1789

ne serais-ce point plutôt le tube jaumière ?

mardi 29 septembre 2015 21:48
Maido_2
Domde

Exact autant pour moi

mercredi 30 septembre 2015 00:39
Profil_hermann
tyfou

Merci à vous tous. Je médite...

mardi 29 septembre 2015 16:27
Avatar
jcl

eau sous le plancher : j'avais çà aussi sur mon ataila dl. impossible de trouver la solution ni surtout l'origine de la fuite. et puis un jour après un ultime nettoyage à l'éponge j'ai quitté le bateau et laissé la dérive remontée (je ne le faisais jamais avant). en revenant j'ai découvert que le bout de relevage était archi sec et qu'il n'y a avait pas d'eau dans les fonds. j'en ai déduit (peut être par erreur) que dérive basse le bout du bout de relevage trempe dans l'eau et fait mèche et l'eau s'écoule dans les fonds. j'ai testé dérive en bas et çà revient.
eau sous le moteur : moi aussi j'ai çà. j'ai changé le joint tournant, pareil. j'ai un peu renoncé à comprendre (ce n'est qu'un moteur) mais cet hiver je trouve la solution !!!

mardi 29 septembre 2015 17:52
Missing
matelot@17523

J'ai eu aussi cette mauvaise surprise de découvrir que le bout de remontée de dérive pompait l'eau du puits pour la reverser dans les fonds, mais c'est au grand maximum 1/2 verre par semaine.(Feeling 920 DL, quelle que soit la position de la dérive)
Résolu en positionnant l'extrémité vers le haut.

mardi 29 septembre 2015 22:56
O
quebec

une piste ici : ?? (issu de l'excellent site attaliamis ..malheureusement disparu )
A+ JM

mardi 29 septembre 2015 18:54
Profil_hermann
tyfou

En faite, je reviens de mon voilier.....et là....environ 10 litres d'eau salée en 1 semaine, dans les fonds. Pas de gite, pas de moteur en marche, voilier à son mouillage dans la rivière, les vannes sont fermées.
Alors?????mystère....

mardi 29 septembre 2015 21:23
_mg_1807
jminet

Bon, y a t'il une goutte au presse étoupe à l'arrêt?
Si oui quel type de presse étoupe?
Si non, ben... faut voir!
Cdlt
JM

mardi 29 septembre 2015 23:15
O
quebec

J'ai aussi quelques faibles entrées d'eau au mouillage sans cause apparente et je commence à soupçonner les embrases des vannes de fuir légèrement.

Examen approfondi prévu à la sortie de l'eau pour l'hiver !
À+ JM

mardi 29 septembre 2015 22:00
Missing
3
pmecheli

@tyfou: Cela fait penser à un presse étoupe qui est fatigué. Essaie de voir si celui ci ne goute pas un peu trop en route au moteur. Dans ce cas, il continue peut être à fuir une fois le moteur arrêté. Cela m'est arrivé sur mon Jouet 32 avant de refaire le presse étoupe.
Pascal

mardi 29 septembre 2015 22:20
Profil_hermann
tyfou

tu as peut etre raison a voir

mardi 29 septembre 2015 22:30
Profil_hermann
tyfou

Actuellement dans le port de Billiers 56190. Hivernage à flot à Arzal du 1er décembre au 1er mars.
Les travaux peuvent attendre???quel chantier sur Arzal pour changer un presse étoupe et changer passes coques vannes et le prix??? Merci

mercredi 30 septembre 2015 15:15
Jem
bil56

trouves plutôt qqu'un dans le coin pour te conseiller/aider et fais-le toi-même,
tu connaitras mieux ton bateau, l'autonomie, c'est la sécurité ...

mercredi 30 septembre 2015 15:19
P1010169
philhenri

Bonjour, tout comme tyfou ....je rentre de l'hivernage de mon bateau. Il est au sec (du travail sur la dérive). En le nettoyant, j'ai eu la désagréable surprise de retirer 2 seaux d'eau salée dans le compartiment moteur. Comment savoir si ça vient bien du presse étoupe ?

mercredi 30 septembre 2015 20:00
Avatar
jcl

10 litres en 1 semaine, on est à plus d'un litre par jour. a ce rythme moi je passe la journée entière de samedi prochain couché sur le plancher ou devant le moteur dans le bateau pour "zieuter" car quand meme çà va finir par être visible à l'oeil nu la progression de cette flotte !!

mercredi 30 septembre 2015 21:14
Profil_hermann
tyfou

je peux colmater au tour de la vanne eau de mer (refroidissement moteur) avec une résine, en attendant les travaux d'hiver (grutage) ???
merci

vendredi 02 octobre 2015 12:07
Test31
Furia

slt tyfou, si tu veux un coup de mains pour trouver ta fuite, pas de problème, ce week end pas possible, je par en mer dans 3 heure et revient dimanche, mais la semaine prochaine je suis dispo.

vendredi 02 octobre 2015 13:03
Test31
Furia

mon bateau et sur arzal

vendredi 02 octobre 2015 13:04
Profil_hermann
tyfou

Merci gwiny. Avec plaisir......pour fixer une date
mon adresse mail: hermann.o@netcourrier.com

vendredi 02 octobre 2015 14:03
Missing
meteou

Bonjour Tyfou, ai eu ce pb il y a un moment ai fini par vider le bateau en entier en fait c'était le tuyaux échappement moteur dans le coffre arrière a tribord aucune sortie de gaz juste de l'eau absolument invisible
l'eau venait s'installer sous le moteur et dans les coffres de la cabine arrière babord sous le lit.
c'est en mettant le moteur en route et en suivant tout le circuit qu'ai trouve, ai change tout le tuyaux échappement...
Etienne

samedi 24 octobre 2015 15:51
148
SILLAGE

Si cela advient eñ route ou par mouillage houleux et si ca vient ar moteur il y a de fortes chances que ce soit l ex?erieur ?u tube jaumiere le joint sika est partit

dimanche 25 octobre 2015 19:05

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums