Tous les forums > HEO Clubs > eau dans les fonds
Missing
capohé

eau dans les fonds

proprietaire d'un feeling 39 de 2011, j'ai un problème d'infiltration d'eau salée en navigation depuis le début. initiallement lié à une entrée au niveau de la jonction épontille-puit de dérive qui a été colmatée, je constate encore de l'eau qui se situe en dessous du compartiment batteries. ça ne vient ni de l'avant ni de l'arrière, j'ai vérifié le puit de dérive qui parait sec sur toute sa surface et au niveau des vannes, j'ai juste noté une petite infiltration au niveau de l(évacuation des toilettes mais qui disparait si l'on ferme la vanne ce qui n'empèche pas la présence d'eau. est ce que quelqu'un aurait connu un problème similaire?

dimanche 28 juin 2015 22:13

Liste des contributions

Jos%c3%a9_zaremba
Briac

Nous n'avons pas du tout e même bateau et peut être que ça n'a rien à voir.

Mais je suis parti en navigation pour plusieurs semaines et au cours de navigation un peu musclée dans le golf je me retrouvais avec de l'eau (salée) dans le bateau et dans les fonds en arrivant au port ou au mouillage.

Et à force de chercher d'où pouvait venir cette (satanée ) eau, j'ai découvert que l'étanchéité de mes hublots de coque bâbord était défectueuse. Et bien sûr par forte gite le hublot trempe dans la mer.
J'ai refait cette étanchéité au syca en attendant de revenir et de réparer plus proprement.

J'ai revécu depuis quelques coups de vent et ça a l'air de ne plus le faire.

A voir ce genre de cause sur le feeling 39?

dimanche 28 juin 2015 22:31
Missing
capohé

merci de votre réponse. l'eau ne vient pas d'une infiltration par le pont ou les hublots car elle apparait mème en navigation à plat au moteur dans la pétole.

dimanche 28 juin 2015 22:44
Avatar
tonyv

C quoi comme moteur ?
refroidissement direct? Ton joint d arbre d helice ou joint sail drive? Ou peut être une vanne?

dimanche 28 juin 2015 22:53
Img_5394
jabadao2

Le mèche du gouvernail ? Vérifier le système en navigation .

lundi 29 juin 2015 08:43
Missing
Buzuch

Bonjour,
sur mon feeling 286 je viens de découvrir une fuite d'eau de mer. Après pas mal de recherche j'ai découvert que le tuyau d'arrivée d'eau de mer, sous l'évier, qui passe sous le cabinet de toilettes pour alimenter le WC était coincé sous le bac et avec le temps était percé. J'ai découvert à cette occasion que le tuyau n'était pas armé.

lundi 29 juin 2015 15:54
Fritz_ze_cat
fritz the cat

monte du normavin
alain

lundi 29 juin 2015 21:40
Missing
Frogeater

j'ai eu une fuite vicieuse sur le tuyau d'echappement qui etait fendu pres de la sortie. j'ai cherché plusieurs mois, j'ai trouvé quand ca s'est agrandi. le bateau est de 2011, ca ne devrait pas etre ca, les tuyaux tiennent 15 à 20ans

lundi 29 juin 2015 23:33 *** Message modifié par son auteur ***

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums