Tous les forums > Equipements > Fuite électrique guindeau
Missing
syrius

Fuite électrique guindeau

Bonjour à tous
Voilà j'ai un soucis de fuite électrique sur mon guindeau, c'est un Tigre. Qd je remonte la chaîne et que je touche le guideau et la chaîne pour pouvoir la ranger dans la baille à mouillage, je me prends du jus. Mon voltmètre indiqué 5 volts entre la carcasse du guindeau et la filière lorsque le guindeau fonctionne. Par ailleurs ma chaîne s'est mis à rouiller assez vite.
J'ai ouvert le guindeau, les câbles sont nickel. Il semblerait que le problème vienne d'ailleurs. Avez-vous déjà eu ce soucis ? J'ai pensé à un problème d'isolation du moteur. Qu'en pensez vous.....

5 jours
Missing
Mamita

Salut Syrius ,
Il est difficilement imaginable de "prendre" du jus en 12vcc, surtout si tu mesures une valeur de 5v !
Ton Tigre c'est bien un montage 3fils de chez Lofran's , avec relais MZ ?
Mamita

5 jours
Missing
Pierres

Une electrocution en 12 volt....je suis pas sur que sa puisse être possible....

3 jours
Missing
syrius

C'est bien un montage trois fils de la marque lofrans. Et je me prends une 'petite décharge' surtout qd je suis mouillé et c'est pas à chaque fois. Mais c'est bien qu'il y a un soucis qt même. Et on ne devrait pas mesurer du courant entre le corps du guindeau et la filière, n'est pas ?

5 jours
Avatar
simbad

je suppose tu prends du jus guindeau en marche, sinon il n'est pas alimenté sauf pb relais, mais est ce que tu fais un bond ou c'est un chatouillement gentil ?
tu mesures 5V, une tension, pas un courant
mets ton multimètre en ampère et mesure le courant s'il y en a (à priori oui car ta chaîne rouille donc électrolyse...)
néanmoins cela signifie que ton guindeau n'est pas à la masse générale du bato, en général les filières, gréément et tout ce qui est métallique est réuni au - batterie ou tout au moins au lest
le mettre à la masse ne règlera pas le pb de fuite
s'il y a une fuite importante ça ne devrait pas s'améliorer
la cause la plus plausible est une fuite au niveau du moteur, vérifie en mesurant en ohmmètre entre les 3 fils et la masse
quel âge le guindeau ? n'y a-t-il pas d'étincelles au collecteur ? en 5V tu ne dois pas sentir gd chose, c'est à partir de 24V que ça chatouille mais avec les mains mouillées ?? s'il y a des charges électrostatiques liées à la rotation, ça peut engendrer une tension "importante" mais pas dangereuse sur la carcasse
il y a peut être des condensateurs réunis à la masse, HS ou déconnectés, une liaison commun /masse déconnectée....
voilà ce que je peux imaginer devant mon écran
JL.C

5 jours
Bateau-navigateur-terre-monde-icone-4158-48
corsso

Bonjour
J'ai eu aussi un problème de jus quand le pont etait mouillé.Cela était dû aux commandes à pied dont l'étanchéité des caoutchoucs était hs.
A+

5 jours
Avatar
1
galvatest

Bonjour,
Le problème des fuites électriques c'est qu'elles cherchent souvent à rejoindre le (-) batterie en passant par la mer. Point de sortie = corrosion, point d'entrée = rien. Balader un voltmètre à bord ne sert à rien : il y a des dizaines de ddp ininterprétables. L'important est donc de savoir si elle passe à la mer par un métal qui se corrode, comme le sail-drive ou l'arbre d'hélice. Et il n'y a pas 50 méthodes fiables pour le savoir. Plus d'info sur https://www.galvatest.fr télécharger le Petit Livre Blanc, voir pages 15 et suivantes.

5 jours *** Message modifié par son auteur ***
Missing
Mamita

Re,
En 12vcc, il est pratiquement impossible de "prendre le jus",
mème en saisissant les bornes + et - 12vcc avec chaque main ....
Ceci n’empêche pas bien sur, que l'on peut avoir des fuites électriques sur son bateau.
Par contre, comme avec une voiture, il peut exister des petites décharges par électrostatique, suivant des paramètres très changeants (qualité de l'air, sensibilité, saison, résistance des contacts; du corps, etc)
mais on n'est pas dans le cas de fuite électrique, surtout si la "castagne" est aléatoire.
Mamita

5 jours
Missing
syrius

Ok merci tout le monde pour votre avis. Si je comprends bien, il est peu probable que la sensation de 'decharge' électrique vienne d'une fuite électrique vu le faible voltage. Je vais qt même mesurer les ampères comme on me le conseil. C'est vrai que cette sensation assez désagréable n'apparaît que lorsque en situation très humide. J'ai même parfois du mettre des gants !
J'ai pensé en effet à un courant induit par le moteur.
Reste à expliquer pourquoi je mesure jusqu'à 5 volts entre le corps du guindeau et la filière. Je vais essayer de trouver qqun qui veuille bien faire la mesure sur son bateau dans quel cas je serai moins inquiet.

5 jours
Missing
syrius

Bon par contre j'ai mesuré la continuité entre chaque borne et la carcasse et bien il y a une continuité.... Je n'ai pas mesuré en ohm juste avec le test de continuité du multimètre.

5 jours
Missing
jean-paul 7158

En attendant d'avoir trouvé les raisons de cette fuite, il serait peut-être bien de mettre un coupe-circuit sur le négatif du guindeau en plus évidemment du coupe circuit au positif. Ces appareils sont sur la partie la plus exposée à l'humidité, pour ne pas dire plus...
Je rajoute que puisque la chaîne rouille anormalement, la fuite doit être permanente, même coupé au positif.

5 jours *** Message modifié par son auteur ***
Avatar
simbad

oui et le circuit se fait entre guindeau et...arbre d'hélice donc à déterminer la cause de cette fuite apparemment vue à l'ohmmètre
démontage guindeau, investigation au niveau des bobinages/cosses et autres parties électriques proches de la carcasse, nettoyage, désalinisation
JL.C

5 jours
Missing
Mamita

Re,
Si ca peut etre utile, ci-joint le schéma de branchement du Tigre 1200W en 3fils.
Mamita

5 jours *** Message modifié par son auteur ***
Missing
syrius

Et oui en effet comme dit Jean Paul j'avais déjà songé rajouter un coupe-circuit sur le négatif de la batterie moteur car le négatif de la batterie vient 'directement' sur le moteur du guindeau, il n'est pas contrôlé par la commande du guindeau contrairement au positif et donc s'il y a un problème d'isolation du moteur, ça peut entraîner une électrolyse.

4 jours
Missing
syrius

Bon après réflexion je dis dès bêtises, une chaine de mouillage qui serait en contact avec le négatif de la batterie, ça n'entraîne pas de corrosion électrolytique. En effet c'est un montage classique pour les moteurs donc la carcasse est à la masse de même que l'hélice qui baigne dans l'eau de mer. Donc, pas sûr qu'il faille mettre un coupe circuit sur le négatif du mote

4 jours
Missing
jean-paul 7158

@syrius : Je sais pas si l'on se comprend bien... Tu parles de moteur, d'hélice. De quel moteur parles-tu? Moi je parlais simplement d'une coupure bipolaire au niveau du guindeau pour isoler totalement le guindeau et son moteur quand il n'est pas employé. Et voir après s'il y des fuites ailleurs.

4 jours *** Message modifié par son auteur ***
Avatar
simbad

tu peux toujours mesurer s'il y a du courant ui passe dans le fil de masse, sans utiliser le guindeau bien sûr, en déconnectant le - et intercaler l'ampèremètre, sans et avec l'ancre à l'eau
tu peux aussi mesurer le courant de fuite (par la chaîne en intercalant l'ampèremètre entre carcasse/barbotin et chaîne ds l'eau sans contact avec le guindeau ni autre partie métallique; pour cela déconnecter le - guindeau et shunter les contacts relais montée/descente l'un après l'autre
ça précisera l'origine de la fuite, mais à mon avis il faut décortiquer le moteur puisque déjà tu as vu à l'ohmmètre une résistance non infinie entre + et carcasse
JL.C

4 jours
Missing
syrius

Ah non je parlais du moteur du guindeau Jean-Paul. Et en effet les tests que propose simbad paraissent utiles. Pas très facile en pratique car il faut dérouler toute la chaîne et s'arranger qu'il n'y ait pas de contact entre la chaîne et le guindeau. En plus la chaîne est bien rouiller et saute du barbotin.

4 jours
Avatar
simbad

Pas la peine de dérouler tte la chaîne, tu fais tremper 2 m et ça suffira, puis coincée au taquet en la sortant du barbotin donc isolée du guindeau
JL.C

4 jours
P1010007
mayko

bonjour , je prends ca en route vite fait: a mon avis les guindeaux tigre fuient d'origine, mais comme on utilise peu le guideau(en durée) c'est pas tres grave

3 jours
Missing
syrius

Bon j'ai mis la chaîne dans l'eau isolée du guindeau et j'ai branché mon ampères mètre entre le guindeau et la chaîne. Guindeau en fonctionnement, aucun courant enregistré c'est plutôt bon signe. Petit bémol, ma chaîne est bien rouillée, les contacts son peut être de mauvaise qualité.

3 jours
Missing
syrius

Et mayko ? As tu déjà constaté ce problème sur les tigres ?

3 jours

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums