Tous les forums > Equipements > hors bord défaillant
Missing
houat56

hors bord défaillant

Bonjour a tous,

j'ai un petit souci sur mon hors bord 10cv honda. J'ai une perte d'essence au niveau de l'échappement. Je consomme 3l a l'heure au lieu de 1l a l'heure. Le joint de culasse est neuf et le test de compression est bon. Est ce que quelqu'un aurait une idée de la raison de cette perte d'essence ?

Cordialement

lundi 20 mars 2017 20:55

Liste des contributions

  • up houat56 lundi 20 mars 2017 22:50
  • :-) Nemo le grisé mardi 21 mars 2017 12:58
Missing
houat56

Pour info le moteur fonctionne sans problème.

lundi 20 mars 2017 21:02
Avatar
dam42

2T ou 4T / Injection ou carbu ?

lundi 20 mars 2017 21:03
Missing
houat56

4t avec carbu

lundi 20 mars 2017 21:09
Missing
houat56

up

lundi 20 mars 2017 22:50
Missing
oxygene

Bonsoir , je présume que c'est est le bicylindre . Nettoyage des bougies test quelques minutes à mi régime et examen des bougies si la couleur est café au lait : réglage du moteur satisfaisant et s orienter vers un fuite de carburant ! Toutefois un modèle à carbu exige un réglage parfait il est préférable de privilégier un réglage un peu plus riche pour la fiabilité à long terme et envisagé un changement de conditions atmosphériques sans perte de puissance.
Beaucoup trop riche : même si le moteur fonctionne bien l essence "lave" les cylindres donc trouver absolument le compromis .
Bien que mécaniquement excellent les HB Honda sont sensibles à la corrosion après quelques années d utilisation en mer.

mardi 21 mars 2017 00:43
Missing
juliana

(1)Thermostat resté ouvert ou supprimé,
le moteur reste froid et l'essence descend direct par l'echap et le carter d'huile.
(2)Le carbu doit être aussi vérifié à l'envers avec une poire et mano pour s'assurer d'une bonne étanchéité du poiteau.

mardi 21 mars 2017 08:24
Missing
Hériona-team

bien regarder le réglage du flotteur , j ai le même moteur et j avais eu ce souci

mardi 21 mars 2017 08:27
Missing
juliana

Pas de réglage sur le flotteur,plastique moulé et réglé à vie.

mardi 21 mars 2017 08:35
Missing
houat56

J'ai un ami qui me disait qu'il s'agissait d'une mauvaise combustion et que cela venait du carburateur. J'ai un kit carburateur neuf, si je change le marteau et le joint du pointeau est ce que cela peut régler le problème ?

mardi 21 mars 2017 09:05
Missing
Nemo le grisé

si le problème vient du marteau et du joint du pointeau : oui.
Si non : non.

mardi 21 mars 2017 09:09
Missing
menu56

salut
c'est quoi le marteau dans le carbu ???????
joint de pointeau sur les modéle moderne inexistant pointeau
plastique fait joint
a+

4 jours
Missing
houat56

De toute façon mettre du neuf a la place ne devrait pas poser problème !! enfin je suppose

mardi 21 mars 2017 09:20
Pavillonbleuocc
a_guy

Quant hériona-team parle du réglage du flotteur ,il veut dire réglage du niveau de cuve ! ça se règle en jouant sur la palette qui ce trouve au dessus de ton flotteur ,je ne connais pas particulièrement ce moteur mais un flotteur peux prendre du jeux (avec les vibration) et avec la monté en température ne plus bien joué son rôle de régulateur, mais en règle générale il y a des symptômes (fume légèrement ,trop riche, manque de puissance...)
a vérifier aussi si le pointeau est bien étanche.

bon courage !

mardi 21 mars 2017 09:20
Missing
Nemo le grisé

Je reprends la description du "problème" en tête de fil.

J'ai un peu de difficulté à tout comprendre :

1°) la consommation
Il semble qu'il s'agisse d'un moteur BF10.
Tu indiques une consommation "normale" de 1l/h.
J'ai utilisé ce moteur durant quelques années, je n'ai jamais réussi à descendre en dessous de 2l/h.

Une consultation rapide sur le net m'indique qu'il consomme près de 4l/h à 5500 trs/mn

Et sur le fil :
http://www.hisse-et-oh.com/forums/equipements/messages/1595655-consommation-moteur-hb-honda-10cv

Erendil indique qu'il consomme entre 2 et 4 l/h.

Sans connaitre ton utilisation du moteur, 1l/h me semble très "optimiste" et 3 l/h ne parait pas anormal.

2°) Tu dis que ton moteur fonctionne bien. Un moteur à essence trop riche aurait un fonctionnement anormal à chaud.
Or : tu nous dis que ce n'est pas le cas.

Trois solutions :
a) ton moteur a une fuite externe. C'est de l'essence, ça pue...va renifler et tu sauras (je n'y crois pas).

b) ton moteur a une consommation excessive. Demande à ton kopinkisikoné de vérifier le réglage du carbu. C'est élémentaire et tu sauras (je n'y crois pas).

c) ton moteur fonctionne bien mais tu découvres que l'essence est moins dense que le gazole ce qui fait que quand tu consommes 3l d'essence, tu consommes le même poids de carburant que 2,6l de gazole et que la consommation d'un hors bord est sensiblement plus importante que celle d'un IB de même puissance.
Et ça : j'y crois plus...

mardi 21 mars 2017 09:40
Missing
juliana

Oui,mais 3 l au ralenti et sans embase ça fait beaucoup .

mardi 21 mars 2017 10:09
Missing
Nemo le grisé

Nous ne savons rien, ni sur son utilisation du moteur ni sur le bateau sur lequel est monté.

Si il consomme 3l/h au ralenti, c'est soit qu'il fait 5 ou 6l de cylindrée, ce qui n'est pas le cas) soit qu'il a un fonctionnement tout a fait anormal.

Or, il nous dit que le fonctionnement est normal.

Reste que 3l/h pour un BF10 ce n'est pas choquant a priori.

mardi 21 mars 2017 10:24
Missing
juliana

Pour mon intervention précédente,blague à 2 balles : 5 ème degré.

Sur un autre fil,houat se plaignait de fuite et de traces noires en bas de l'embase,fuite d'huile ou d'essence,d'ou mon interrogation sur la présence du thermostat ou d'un pointeau étanche.

mardi 21 mars 2017 12:51
Missing
mardi 21 mars 2017 12:58
Dsc00185
christophe

Comme le dit mon mécano...
Ne t'inquiètes pas! tant que ça fuit, c'est qu'il y en a!

mardi 21 mars 2017 10:14
Missing
houat56

Alors je viens de changer le pointeau qui est relié au flotteur dans le carburateur pour voir. Je viens de tester le moteur et lorsque je le démarré je n'ai plus de présence d'essence en surface autour de l'embase donc je pense a réglé le "problème" par contre maintenant le moteur cale lorsque j'accélère.

Petite question: est ce qu'il faut mettre 1 joint de chaque coter du carburateur ? coté pipe d'admission oui mais coté entré d'air ??
Ce sont des joint de couleur verte en "carton"

En ce qui concerne la consommation: auparavant Je consommais 1/4 d'une nourrice de 12l pour un peu de 2h de pêche hors actuellement j'étais rendu a cette même quantité pour 1h sur l'eau

mardi 21 mars 2017 17:01
Missing
juliana

2 joints (vert) de chaque côté de la cale plastique pipe/carbu,le joint côté boîte à air n'a pas d'influence sur la marche moteur.

mardi 21 mars 2017 19:03
Missing
houat56

C'est ce que je me disais !! cela dit maintenant j'ai ce souci de moteur qui cale quand j'accélère !!

mardi 21 mars 2017 19:17
Missing
houat56

est ce que quelqu'un sait a quoi sert cette sonde ?? juste au dessus du carburateur

5 jours
Missing
houat56

juste a coté du starter !!

5 jours
Missing
juliana

Contacteur pression d'huile,
de l'autre côté contacteur température d'eau.

5 jours
Missing
houat56

et un mauvais fonctionnement de cette sonde de température peut engendré quoi comme souci ??

Le fil de cette sonde est complètement mort

5 jours
Missing
menu56

salut
augmentation de consommation sur moteur à carburateur et fuites :
pointeau (comme dis plus haut)
siège de pointeau
hauteur de cuve (toujours carbu)
gicleur bouché
retour de carbu poreux (puisque 4t)
donc fuite sur les durites

si tous est clean : défaut d'allumage

pour répondre au PB de sonde température
détection de surchauffe si cela ne marche pas casse moteur .....

de plus pas compris sonde sur carbu
surement le starter qui doit etre électrique
si tu veux plus de renseignement
donne nous :
marque moteur, année de sortie, modèle

bref tu ne nous dis rien
du coup difficile de donner une réponse cohérente

je suis à ta dispo ne MP

a+

4 jours
Missing
juliana

Comme dit plus haut,
il n'y a pas de reglage de hauteur de cuve sur honda,
l'absence de thermostat provoque une sur consomation sur un 4 T,
sur la photo,c'est le monocontact de pression d'huile sur un 8/10 cv honda,
En plus,
retour de carbu ou ça?
il n'y a pas non plus de sonde sur le carbu,c'est un starter manuel.

3 jours
Missing
houat56

Comme le dit juliana il s'agit d'un honda BF10D 10cv de 2006 et le starter est manuel.

3 jours
Missing
juliana

Plus de 30 ans chez Mr honda marine dont 20 avec yam,ça peut laisser des traces.

3 jours

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums