Tous les forums > Equipements > Chauffe eau QL vive la SAV
P6190155
tranchais

Chauffe eau QL vive la SAV

Bonjour les Matelots
Apres quatre ans de service, mon chauffe eau Modele QL 20l fait disjoncter le différentiel quand je branche la prise de quai.
Apres démontage il y a une fuite vers la terre au niveau de la résistance.
Le hic c'est que après avoir contacté Volvo qui soit disant est représentant de la marque, on me dit que ni la résistance ni le thermostat ne sont approvisionnés das le réseau et ne sont plus suivies. Conseil changer de chauffe eau.
La résistance coutait 58€ le chauffe eau de remplacement 400€.
De qui se moque t'on ? Que crèvent les fabrications chinoises, a la longue cela coûte plus cher au consommateur que d'acheter européen.
Quelqu'un aurait il une bonne adresse d'un artisan capable de faire des compatibles ou un dépositaire QL, ou encore qui aurait a vendre l'ensemble résistance+thermostat en bon état bien sur?

Merci a tous
@+ et bonnes navigations.
Alain
vendredi 18 mai 2012 13:12

Liste des contributions

Img_1164
gobis
Je suppose que tu parles d'une résistance 220 v d'un chauffe eau électrique.
Recherche près de chez toi un magasin qui s'appelle comptoir du chauffe eau, il ont quantité de résistance électrique pour des ballons d'eau chaude terrestre mais il y a gros à parier que ton ballon utilise une référence d'une autre marque.
Personnellement j'ai trouvé chez eux pour dépanner une marque qui n’existait depuis plusieurs années.
vendredi 18 mai 2012 16:45
P6190155
tranchais
merci Gobis, je vais chercher.
Je viens juste de découvris que QL et Quick c'est la même marque.
Mais pb identique résistance non dispo.
@+
Aalin
vendredi 18 mai 2012 17:48
Missing
(paulvrp)
A tout hasard j'ai trouver la mienne la bas
Bon service rapide

http://www.tyboat.com/achat/C-250-chauffe-eau.html
samedi 19 mai 2012 11:59
Missing
(60nora)
bjr
souvent les resistances grillent parce que on laisse le ballon branché au quai et on coupe le groupe d'eau sous pression
comme elle ne trempe plus dans l'eau elle fond.
donc faire passer le 220v du ballon et le 12v de la pompe dans un inter double pour couper ou alimenter les deux en meme temps .
peux tu nous passer une photo de ta resistance j'en ai une ou deux dans mes CPS (ça peut servir)
alain
samedi 19 mai 2012 12:04
P6190155
tranchais
Merci a tous les deux, n'ayant pas la clé pour démonter je ne pourrai le faire que la semaine prochaine.
Je vous mettrai la photo sur le forum.
@+ Alain
samedi 19 mai 2012 15:48
Rekin
Kaj
J'ai eu ce problème avec un chauffe-eau Sigmar vendu par AD. L'appareil était sous garantie mais ild n'ont jamais réussi à me le faire réparer, ça a duré les 4 mois de l'hiver (on vit à bord) finalement chez AD ils m'ont livré un Quick. ce que tu me dis n'est guère rassurant.
samedi 19 mai 2012 21:24
Missing
(Benoit VDM)
et Sigmar et quick c'est pareil aussi, le dernier a racheter le premier. Les résistances sont faciles a approvisionner... (je n'ai pas de difficulté en tout cas).
dimanche 20 mai 2012 00:09
P6190155
tranchais
Comment commander la résistance ?
La mienne est une 220V 800W
Merci d'avance
Alain
dimanche 20 mai 2012 17:17
P6190155
tranchais
Merci Benoit, je démonte la résistance et vais aller chez bigship cet après midi, j'avais bien vu celle la mais je n'étais pas sur de la compatibilité avec QL.
@+ Alain
lundi 21 mai 2012 08:45
Missing
(Benoit VDM)
les QL m'ont effectivement l'air d'etre la meme chose que du Sigmar.
lundi 21 mai 2012 09:09
Rekin
Kaj
une 800 W c'est bien car prendre plus fort c'est s'exposer à faire sauter les sécurité ponton quand il y a déjà le chargeur, la cafetière électrique et/ou un chauffage. Je crois qu'il est bon de mettre le réglage de la résistance assez bas, l'eau du chauffe-eau sinon est bouillante inutilement.
lundi 21 mai 2012 22:37
Missing
(Benoit VDM)
Mais une eau trop peu chaude favorise le développement de bactéries et oblige surtout a une plus grosse capacité de chauffe eau. Je ne vais pas réinventer l'eau tiède mais... on peut couper l'eau très chaude a l'eau froide, ca évite de consommer trop d'eau chaude et d'avoir un trop gros chauffe eau :)

ceci dit c'est vrai que bcp de borne sont limité a 800 voir 500W dans certains ports.
mercredi 23 mai 2012 12:38
P6190155
tranchais
Tu as raison Benoit, quand le ballon est équipé d'un mitigeur, cela permet de mettre le thermostat pratiquement a fond vers les 70° et cela double pratiquement la capacité du chauffe eau.
De plus les bactéries sont tuées dans le ballon.
@+ Alain
mercredi 23 mai 2012 18:52
P6190155
tranchais
Merci a tous,
Je viens de remonter mon chauffe eau avec une résistance adaptable de 1200W achetée sur le net a 23,63€. Qui dit mieux, chez tous les ships c'est 59€ ... en plus pas en stock!

Elle doit s'adapter sur tous les chauffe eau Sigmar, Quick, QL.

Voici l'adresse, en plus je suis allé la chercher sur place les gens sont super sympa (le boss c'est un ancien plombier/électricien de chez Jeanneau)

http://jeremplace.com/chauffe-eau/resitance-blindee/resistance-tete-laiton-a-visser-1000w-320-24,p-12260_0.html

Problème trouver un joint torique qui va bien.

@+ Alain
mercredi 23 mai 2012 18:46
Img_1433
Solent

Je traque les fuites autour de mon chauffe eau Quick 15
J'ai déjà changé les tuyaux d'entrée et de sortie qui étaient percés, j'ai changé la soupape de sûreté et malgré ça quand il est en chauffe ça fuit par en dessous.
Je suppose qu'il faut envisager de le changer sachant qu'il est de 2005 et qu'il a sans doute bien vécu.
Que pensez-vous de cette durée de vie pour ce type d'appareil ? Réparable ou pas ?

lundi 20 mars 2017 20:06
Avatar
babou

Bonjour, je pense que si tu démontes la résistance et que tu fais un visuel à l'intérieur avec une lampe tu vas trouver ta cuve rongée.
Lors du remontage du nouveau pense à mettre des raccords anti électrolyse, ca se trouve entres autres chez bricole despoches.

mardi 21 mars 2017 14:10
Img_1433
Solent

Merci pour ta réponse,
Je n'ai pas encore démonté la résistance. Entre autre symptôme de fatigue, il est assez chaud à l'extérieur ce qui pourrait indiquer que l'isolation est imbibée.

mercredi 22 mars 2017 13:22
Avatar
babou

ca confirmerais

mercredi 22 mars 2017 13:23
12717542_10153918297096489_1437921240476658071_n
craintdegun

@Solent

j'ai eu le même problème sur un Quick 40 litres. Résolu par le changement de la soupape et surtout un gros détartrage un gros détartrage au vinaigre blanc chauffé.

mercredi 22 mars 2017 22:09
Img_1433
Solent

La soupape c'est fait, le détartrage pas encore mais si il fuit, le détartrage ne va rien changer ?

mercredi 22 mars 2017 22:54
12717542_10153918297096489_1437921240476658071_n
craintdegun

il y a peut-être de l'air dans le ballon!!
le mien a 10 ans dont 7 en utilisation continue

mercredi 22 mars 2017 23:06
Img_1433
Solent

Il me reste l'espoir que ce soit le joint de la résistance qui fuit, sinon c'est la cuve.
Si il y a de l'air, la vanne de décharge doit faire son office et il n'y a pas de raison que ça fuit par ailleurs, les raccords étant OK.

jeudi 23 mars 2017 10:46
Missing
abelar

Bonjour,
Mon chauffe eau QL ne donne pas. L'alimentation électrique passe-t-elle par le thermostat (photo) qui ne semble pas relié électriquement. On peut supposer qu'il a sans doute du être débranché pour un souci de résistance ou autre. Si je branche le 220v cela devrait montrer s'il y a un souci ou pas ? Si quelqu'un pouvait me confirmer le topo, merci.

dimanche 02 avril 2017 09:34
12717542_10153918297096489_1437921240476658071_n
craintdegun

l'eau est chauffée soit par l' échangeur du moteur en marche, soit par le 220V. Mon bateau étant branché sur le ponton, j'ai mis un interrupteur sur l'arrivée en 220V pour éviter de l'avoir toujours branché.

dimanche 02 avril 2017 18:52

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums