Tous les forums > Bateaux > Collecteur qui suinte
Avatar
aurelien76

Collecteur qui suinte

Bonjour à tous,

Pourriez vous me dire si cela est grave (sachant que mon moteur ne chauffe pas mais à du mal à démarrer à froid )

Au niveau des flèches sur la photo il y a un suintement d'eau car apparament l'ancien proprio à ressouder un plaque dessus et cela ,ne doit pas être étanche.
dimanche 17 avril 2011 09:02

Liste des contributions

  • . (koga) jeudi 27 août 2015 19:16
Uria1
SEGALEN
bonjour,

une fuite vers l'extérieur n'est pas extrêmement grave sauf que l'eau peut arroser le circuit d'allumage, provoquant des fuites de haute tension, et donc rendre plus difficile le démarrage à froid. Une corrosion interne du collecteur: l'eau coule derrière les soupapes d'échappement aura encore des conséquences plus graves: soupapes et sièges corrodées, moteur bloqué.. etc!
Il est nécessaire de remplacer ces collecteurs périodiquement, avec une fréquence qui dépend de l'eau dans laquelle on navigue, du rinçage régulier qui a été fait ou pas...

Jean
dimanche 17 avril 2011 09:19
Avatar
aurelien76
Merci de ta réponse, apparament ce n'est que sur l'extérieur et que du goutte à goutte,
Cela est difficile à démonter?Changement de joint obligatoire?Loclite?
dimanche 17 avril 2011 09:23
Uria1
SEGALEN
si les vis ont été montées à la graisse, ça va tout seul. Pour être certains de l'étanchéité interne, le plus simple est, une fois déposé le collecteur de boucher les entrées et sorties d'eau sur le collecteur et de visser ou braser sur l'une des plaques de fermeture une valves schrader. Tu gonfles à 1 bar et mets le collecteur dans un bac d'eau ... ensuite il suffit de regarder s'il y a des bulles!
Au remontage du collecteur: enduire les vis de fixation sur la culasse de graisse: elles se corroderont moins vite et seront facile à déposer la prochaine fois.

Je connais des gens qui ont les même collecteurs depuis 15 ans: ils sont déposés, lavés, séchés, recouverts d'un film d'huile et stockés au sec tout l'hiver...

une solution plus simple pour faire durer: rincer souvent le circuit à l'eau douce, et remplir de liquide de refroidissement à chaque immobilisation prolongée... par contre cette technique génère de la pollution sur un système sur Z drive comme le tient.
dimanche 17 avril 2011 09:36
Avatar
aurelien76
Merci pour ta réponse SEGALEN, cependant je pense que je ne suis pas assé compétant pour démonter un collecteur tout seul .

Pour le remontage il faut donc des joints neufs obligatoirement?ou remettre des anciens voir de la pate bleu?
dimanche 17 avril 2011 09:40
Uria1
SEGALEN
les joint se remplacent normalement à chaque fois.... mais, comme il n'y a pas de passage d'eau dedans, tu peux remettre les vieux s'ils sont en état correct.
Ne pas serrez trop fort, sinon le collecteur va se casser.
Bien contrôler qu'il n'y a pas de fuite de gaz d'échappement ensuite.
dimanche 17 avril 2011 09:53
Avatar
aurelien76
ok merci je vai regarder sa de plus pret voir si c'est compliqué à démonter.
dimanche 17 avril 2011 11:48
Missing
(60nora)
la pate bleue ,quelle saloperie ,pour les joints utiliser du joint or de chez loctite .
un collecteur qui fuit est à demonter et a sonner au marteau a piquer si il pass au travers à changer ,il y a risque d'entrée d'eau dans les cylindres ..
alain
samedi 23 avril 2011 12:24
Missing
compadiou
Bonjour et bon vent,
quelque part sur le site tu parles (écris) sur les coudes "Valourec"
pour remplacer le col de cygne d'échappement sur un YSB12.
Pourrais tu m'éclairer sur la réalisation de ce système?
Merci
jeudi 23 août 2012 06:25
Fantasia_rocher_009
gg

comment l'eau des collecteurs qui fuit peut elle entrer dans les cylindres?.
gg

mardi 30 décembre 2014 07:26
Missing
(60nora)

quand tu auras démonté la pipe complète d'echappement ,tu vas chez un plombier il te dira exactement ce que tu dois acheter
vas sur le site tube vallourec tu verras tout
alain

mardi 07 janvier 2014 17:17
Shutterstock_191606711
GREY GOOSE

L'eau dans les cylindres, cela arrive surtout sur les moteurs essence a refroidissement directe (V6 et V8 Mercruiser entre autre ) Le collecteur d'échappement possède plusieurs tunnels à l'intérieur. L'un pour l'évacuation des gaz, le ou les autres pour la récupération et l'évacuation de l'eau de mer qui sort du moteur. Avec la chaleur et le sel , la corrosion qui peut être rapide (en 4/5 ans)elle perce les séparations intérieures du collecteur et l'eau salée entre dans le tunnel des gaz d'échappement et coule sur les soupapes.
Le moteur se détruit rapidement.
Une analyse d'huile chaque année permet de detecter le problème parfois a temps.

mercredi 31 décembre 2014 10:03
Fantasia_rocher_009
gg

donc sur un moteur avec echangeur ,cela n'arrive pas,si j'ai bien compris..

mercredi 31 décembre 2014 10:51
P1100344
pir2lune

le problème se situe sur un moteur à double circuit de refroidissement à la sortie de l'échangeur, au coude, collecteur des gaz et de l'eau de mer, qui possède intérieurement un déflecteur qui au bout de 30 ans et de 7 ou 8000 heures peut être atteint par la corrosion.

perkins 4108M

mercredi 31 décembre 2014 20:03
Shutterstock_191606711
GREY GOOSE

Sur un moteur avec échangeur le risque est beaucoup plus faible car (sauf rares exceptions) les collecteurs sont refroidis par le liquide de refroidissement du moteur. Donc plus de corrosion et durée de vie bien supérieure. je dis sauf exception car il existe des moteur (notamment le V8 Caterpillar 3208 NA) qui possède un échangeur mais qui en version atmospherique vois ses collecteurs refroidis à l'eau salée alors que le même moteur en version turbo a ses collecteurs refroidis au liquide de refroidissement, mais le cas est rare. La majorité des diesel avec échangeur n'ont pas de risque de collecteur.
Le problème se rencontre aussi sur les turbo diesel avec Intercooler ou en général l'intercooler est refroidis à l'eau de mer. Dans ce cas le moindre suintement à l'intercooler fait rentrer de la vapeur d'eau salée dans le moteur et le détruit.

mercredi 31 décembre 2014 11:12
Imgp0563
bendix

bonjour tu peu essayer de le réparer avec du sinto epoxy pour ton problème de démarrage a froid injection direct ou indirect?

mardi 18 août 2015 16:47
Imgp0563
bendix

sinon brasage

mardi 18 août 2015 16:48
Imgp0563
bendix

sinon brasage

mardi 18 août 2015 16:48
Missing
(koga)

.

jeudi 27 août 2015 19:16
Missing
JUDIKAEL

bonjour aurelien 76. moi je pense que ta soudure ai tout simplement poreuse. je veux dire q'uelle n'ai plus étanche de l'interieur du cache . ou tu as une craquelure sur la ou les durites. j,espère que tu trouveras solution a ton problème. judikaèl

vendredi 19 août 2016 23:56

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums